@GuppeGroups ⚠️ Guppe is not compatible with Mastodon 3.2.1. They have changed their http authentication requirements and are currently rejecting all messages. I will work on this ASAP. Track at github.com/wmurphyrd/guppe/iss

Follow

@frodo
@datatitian

works on slashine.onl now
thanks for fixing!

Sign in to participate in the conversation
闪站惹人爱✨

一颗温馨熟人星球。This is a small community consists of fans and fandom content creators.
更多关于本站和注册请点开「详情/Learn more」阅读。